Помогите пожалуйста написать программу, она будет выделена. На языке С++
Приложения:

Ответы на вопрос
Ответил Никита7531
0
#include <iostream>
using namespace std;
int main() {
for (int i = 1; i < 33; i *= 2) {
cout << i << endl;
}
return 0;
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
7 лет назад
Алгебра,
7 лет назад
Математика,
9 лет назад