Информатика, вопрос задал vladislav545qw , 8 лет назад

помогите пожалуйста написать программу на паскале, нужно запрограммировать решение
это решение v = sqrt{2as}
a= 20 м/с2, s = 75 м.

Ответы на вопрос

Ответил pavel18061
0
program v;
var
 a,s,v: real;
begin
  a:=20.0;
  s:=75.0;
  v:=sqrt(2*a*s);
  writeln ('v=';v);
  readln;
end;
Новые вопросы