Помогите.пожалуйста, написать программу на паскале. Найдите восьмой член геометрической прогрессии 15/265,15/64,15/16...
Ответы на вопрос
Ответил Студэнt
0
begin
var r:=1.0;
for var i:=1 to 7 do r*=0.25;
write (15/(256*r));
end.
var r:=1.0;
for var i:=1 to 7 do r*=0.25;
write (15/(256*r));
end.
Новые вопросы
Математика,
2 года назад
Английский язык,
2 года назад
Информатика,
8 лет назад
Биология,
9 лет назад