Помогите пожалуйста. Написать программу, которая выводит на экран 7,14,21,28,35,42,49,56,63,70
Цикл использовать обязательно
Ответы на вопрос
Ответил DarkProgrammer
0
Ответ:
Program task;
Var i,n:integer;
Begin
For i:=1 to 10 do
Begin
n:=7*i;
WriteLn(n);
End;
End.
Новые вопросы