Информатика, вопрос задал vronskijgleb , 7 лет назад

помогите пожалуйста.
написать программу для вычисления значения выражения:
s=|3x^4+12y^3-4x+7|-13.​

Ответы на вопрос

Ответил Аноним
0

Ответ:

Begin

Read(x,y);

Write(-13+abs(3*x*x*x*x+12*y*y*y-4*x+7));

End.

Ответил vronskijgleb
0
а в var, что писать?
Ответил vronskijgleb
0
зайди пожалуйста в профиль и ответь на вопрос
Ответил Аноним
0
Var x,y:real;
Новые вопросы