Информатика, вопрос задал ViktoriaGu , 10 лет назад

Помогите, пожалуйста. Написать программу для Pascal ABC.
Гражданин Н. положил в банк s рублей под p процентов годовых. Какая сумма накопится через 15 лет?

Ответы на вопрос

Ответил Programust
0
var H,s,p,x,z:real;
begin
readln(H,s,p);
p:=s/100;
p:=p*15;
z:=H*s+p;
writeln(z);
end.
Ответил ViktoriaGu
0
Спасибо огромное :3
Новые вопросы