Информатика, вопрос задал shabruvenskaya , 7 лет назад

ПОМОГИТЕ ПОЖАЛУЙСТА
Есть массив A из N элементов. Заполнить массив случайными числами от -10 до 10. Напишите программу, умножения всех элементов массива на 2.

Ответы на вопрос

Ответил asobolec
0

Ответ:

for i in range(-10, 10):

   quotient = i *2

   print(f"{i} умножить на два = {int(quotient)}.")

Объяснение:

Новые вопросы