ПОМОГИТЕ ПОЖАЛУЙСТА, ДАЮ 30 БАЛЛОВ
Написать программу В ПАСКАЛЕ, считающую диаметр окружности, при радиусе 30 см!!!!!!!!!!!!!!!!
Ответы на вопрос
Ответил ProstoIm2
2
Ответ:
Program_n1;
Var: d, r, pi: integer;
Begin:
r=30
d= r * pi;
Writeln(d);
end.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
8 лет назад
Математика,
8 лет назад