Информатика, вопрос задал fdthffff4 , 6 лет назад

помогите,подскажите как написать программу или уже готовую программу что бы
оно вписывало число 0000 до 10000 пока я не остановлю

Ответы на вопрос

Ответил realPalker
0

a = 0

for a in range(10000):

      a = a + 1

      print(a)

Новые вопросы