Информатика, вопрос задал ната1413 , 8 лет назад

помогите по информатике. Составить программу для вычесления площади круга

Ответы на вопрос

Ответил clinteastwood2
0
C++
#include<iostream>
using namespace std;  
int main()
{
     double r = 0.f, area = 0.f;
     cout << "Enter radius of circle : ";
     cin >> r;
     area = 3.1415 * r * r;
     cout<< "Area of circle : " << area;
}
Новые вопросы