Информатика, вопрос задал alfaroma25Sasha , 9 лет назад

ПОМОГИТЕ плиз

Помогите составить программу в Pascal ABC
(a-b)^2

Ответы на вопрос

Ответил NaaMan
0
//PascalABC.Net
//NaaMan
var
    a, b : real;
begin
    write('Введите значения А и В : ');
    readln(a, b);
    writeln('Результат: ', (a - b) * (a - b))
end.

Приложения:
Новые вопросы