Информатика, вопрос задал gvfgheh , 7 лет назад

Помогите плиз! Очень прошу! Составьте программу вывода на экран значений функции y=(x+2)/(x-3) для значений x от 4 до 15. Предусмотрите вывод на экран значений функции с двумя знаками после запятой.

Ответы на вопрос

Ответил mesmerizingbutterfly
0

Ответ:

Объяснение:

program xxx;

var y,x:real;

begin

read (x);

y:=(x+2)/(x-3);

writeln ('y=',y:0:2);

end.

Новые вопросы