Помогите плиз
Написать программу для Турбо Паскаля по таблице
Приложения:

Ответы на вопрос
Ответил vladmor
0
var x,y,q,r: integer;
begin
x:=16;y:=2;
r:=16;q:=0;
while r>=x do begin
r:=r-y;
q:=q+1;
end;
writeln(q,' ',r);
end.
begin
x:=16;y:=2;
r:=16;q:=0;
while r>=x do begin
r:=r-y;
q:=q+1;
end;
writeln(q,' ',r);
end.
Новые вопросы
История,
2 года назад
Английский язык,
2 года назад
Математика,
9 лет назад
Литература,
9 лет назад
Алгебра,
9 лет назад