Информатика, вопрос задал snejanavill , 8 лет назад

Помогите ПАСКАЛЬ!!
Мне нужно составить программу определяющую являетьли ли число а положительным

Ответы на вопрос

Ответил NemoKing12
0
program Usloviya;
var a:integer;
begin
readln (a);
if (a>0) then write('Число положительное') ;
end. 
Новые вопросы