Помогите Паскаль
1.Составить программу вычисления значения выражения y=2x+6, где х=0,455
Ответы на вопрос
Ответил zLimboz
0
Ответ:
program primer;
var x,y:integer;
begin
Readln(x);
y=2x-6;
Writeln(y);
End.
maxpavlutenkof:
там это ...оператор равентва как бы
Новые вопросы