Помогите нужно написать программу на c++
Приложения:

Ответы на вопрос
Ответил Леганда555
2
#include <iostream>
using namespace std;
int main() {
double ans = 1;
for (int i = 1; i <= 10; ++i)
ans *= (i * (2.0 * i + 10.0)) / (i + 10.0);
cout << fixed << ans;
}
Леганда555:
Проверил на калькуляторе, ответ верный
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Биология,
6 лет назад
История,
6 лет назад
Алгебра,
8 лет назад