Помогите . Напишите программу полностью на Паскале
Приложения:

Ответы на вопрос
Ответил Omikami
0
program zadacha;
var i:integer; stroka:string;
begin
readln(stroka);
for i:=1 to Length(stroka) do
if stroka[i]<>chr(ord(32)) then
write(stroka[i])
else
break;
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
7 лет назад
Литература,
7 лет назад
Алгебра,
9 лет назад
Литература,
9 лет назад