помогите написать программу
вывести на экран последовательность 1/1,1/3,1/5,1/7,..(9 элементов)
Ответы на вопрос
Ответил Dmon55
0
#include <iostream>
int main() {
for (int i = 0; i < 9; ++i)
std::cout << "1/" << (2*i)+1 << std::endl;
return 0;
}
int main() {
for (int i = 0; i < 9; ++i)
std::cout << "1/" << (2*i)+1 << std::endl;
return 0;
}
Новые вопросы