ПОМОГИТЕ! Написать программу вычисления и вывода на экран
модуля разности двух чисел. 8 класс
Ответы на вопрос
Ответил ManulTheLiar
0
Program programma;
Uses crt;
var x,y,r: integer;
Begin clrscr;
write('x = ');
readln(x);
write('y = ');
readln(y);
r:=abs(x-y);
writeln('Modul r = ', r);
readln;
end.
Uses crt;
var x,y,r: integer;
Begin clrscr;
write('x = ');
readln(x);
write('y = ');
readln(y);
r:=abs(x-y);
writeln('Modul r = ', r);
readln;
end.
Новые вопросы
Русский язык,
2 года назад
Геометрия,
2 года назад
Литература,
9 лет назад
Геометрия,
9 лет назад
Математика,
10 лет назад