Помогите написать программу в паскале пииз:
Введите строку и выведите на экран первый и последний символы строки
Ответы на вопрос
Ответил RADIOFANыч
0
var
a:string;
begin
read(a);
writeln(a[1], a[length(a)]);
end.
a:string;
begin
read(a);
writeln(a[1], a[length(a)]);
end.
Новые вопросы