Помогите Написать программу решения математической задачи (ABC Pascal).
Вы купили в магазине X порций мороженого по цене 35 рублей
каждое и Y шоколадок по 60 рублей. Сколько всего
денег вы потратили?
Ответы на вопрос
Ответил Аноним
0
var x,y,s: integer;
begin
readln(x,y);
s:=35*x+60*y;
writeln(s)
end.
begin
readln(x,y);
s:=35*x+60*y;
writeln(s)
end.
Новые вопросы
Алгебра,
2 года назад
Алгебра,
2 года назад
Литература,
10 лет назад
Химия,
10 лет назад
Химия,
10 лет назад