Помогите написать программу примером z= sinx+2sinx-1 в паскале абс.
Ответы на вопрос
Ответил Викториум
0
program cc;
var x,z: real;
begin
writeln('введите х');
readln(x);
z:=sin(x)+2*sin(x)-1;
writeln('z');
end.
var x,z: real;
begin
writeln('введите х');
readln(x);
z:=sin(x)+2*sin(x)-1;
writeln('z');
end.
Новые вопросы