Помогите написать программу, пожалуйста!
s=3! + 4^5 (степень)
10 класс
Ответы на вопрос
Ответил petyaGavrikov
0
var s:integer;
begin
s:=2*3+4*4*4*4*4;
writeln('s = ',s);
end.
Результат:
s = 1030
begin
s:=2*3+4*4*4*4*4;
writeln('s = ',s);
end.
Результат:
s = 1030
Новые вопросы
Литература,
2 года назад
Физика,
2 года назад
Алгебра,
8 лет назад
Математика,
9 лет назад
Литература,
9 лет назад