Помогите написать программу по инф-ке.
С клавиатуры вводят символ. Составьте программу, которая выводит два следующих символа.
Ответы на вопрос
Ответил NaaMan
0
var
a : char;
b : integer;
begin
readln(a);
b := ord(a);
writeln(chr(b+1), chr(b+2))
end.
a : char;
b : integer;
begin
readln(a);
b := ord(a);
writeln(chr(b+1), chr(b+2))
end.
Приложения:

Новые вопросы
Английский язык,
2 года назад
Геометрия,
2 года назад
История,
8 лет назад
Математика,
8 лет назад
Алгебра,
9 лет назад