Помогите написать программу. Паскаль турбо. Дам 35 баллов.
Приложения:

Ответы на вопрос
Ответил deeniorwork
0
Program abc;
var R, a, b, c, d: integer;
begin
readln(a, b, c, d);
R:=(a+b-c)*d;
writeln(R);
Readln;
end.
Fredny:
Нет тут есть пример вывода снизу. Так и должно вывестись.я знаю как написать всю программу не знаю как написать writeln чтобы были скобки а без скобок я знаю
Новые вопросы