Помогите написать программу.
Очень срочно надо.
Приложения:

Ответы на вопрос
Ответил Lukmore
0
uses crt;
const g=9.8;
var l,t:real;
begin
clrscr;
write('Введите длину маятника в метрах L=');
readln(l);
t:=2*pi*sqrt(l/g);
write('Период=',t:0:2,' сек.');
end.
const g=9.8;
var l,t:real;
begin
clrscr;
write('Введите длину маятника в метрах L=');
readln(l);
t:=2*pi*sqrt(l/g);
write('Период=',t:0:2,' сек.');
end.
Новые вопросы
Геометрия,
2 года назад
Литература,
2 года назад
Математика,
10 лет назад
Алгебра,
10 лет назад
Биология,
10 лет назад