Информатика, вопрос задал hahadetka67 , 6 лет назад

Помогите написать программу на языке паскаль, 8 класс. Дам много баллов.

Приложения:

Ответы на вопрос

Ответил 555kirill555k
2

Ответ:

program programm;

var x:integer;

begin

 Readln(x);

 if (x mod 10) = 3 then

 write(x)

 else

 write('NO');

end.

Новые вопросы