Информатика, вопрос задал ValeraDavay , 8 лет назад

Помогите написать программу на С++
PS Где сумма там на вверху число 8( его плохо видно)

Приложения:

Ответы на вопрос

Ответил pacixor
0
#include <iostream>

using namespace std;

int main() {
    int k = 1;
    for (int i = 10; i <= 15; i++)
        k = k * i;
    for (int n = 3; n <= 8; n++)
        k = k + (n * n);
    cout << k << endl;
    system("pause");
    return 0;
}
Новые вопросы