Информатика, вопрос задал rohnn , 10 лет назад

Помогите написать программу на с++.

Напишите функцию, которая вычисляет значение ab. Числа a и b могут быть любыми дробными положительными числами. И программу, использующую эту функцию для вывода результата на экран.

Ответы на вопрос

Ответил ad1997ya
0
#include <iostream>
using namespace std;
void func ()
{
float a,b;
cout << "a="; 

cin >> a;

cout << "b=";
cin >> b;
cout << a*b << endl;
}
int main ()
{
func ();
system ("PAUSE");

return 0;
}
Новые вопросы