Помогите написать программу на паскале
Z=3x^2+ 5x/y-1
555kirill555k:
x и у вводятся пользователем?
Ответы на вопрос
Ответил 555kirill555k
0
Ответ:
program programm;
var x,y,z:real;
begin
writeln ('Введите x и y');
readln(x,y);
z:=3*x*x+5*x/y-1;
writeln('z =',z);
end.
Новые вопросы
Английский язык,
2 года назад
Английский язык,
2 года назад
Биология,
6 лет назад
Физика,
6 лет назад
Литература,
8 лет назад