Информатика, вопрос задал leeigor12345 , 2 года назад

Помогите написать программу на Паскале
15 задача

Приложения:

Ответы на вопрос

Ответил alez05321
1

Ответ:

Программу?

uses crt;

var fiz,math,inf:integerl

begin

*

readln(fiz,math,inf);

if (fiz =  4) and (math = 4) and (inf = 4) or (fiz =  5) and (math = 5) and (inf = 5) then write('Ученик получит стипендию');

end.

* по желанию, можешь добавить на место звездочки write('Физика, Математика, Информатика сданы на: ');

Новые вопросы