Помогите написать программу на паскаль, которая переводит из десятичной системы в двоичную
только 8 класс
максимально лёгкую
Ответы на вопрос
Ответил 7limonchiK7
0
uses school;
var num:integer;
begin
read(num);
write(school.Bin(num));
end.
Nikson2006:
а можно через цикл?
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Қазақ тiлi,
2 года назад
Русский язык,
2 года назад
Геометрия,
8 лет назад