Информатика, вопрос задал CKyTepucT , 8 лет назад

Помогите написать программу на C++(2)
Во вложении
1,6 процентов( не дописал)

Приложения:

Ответы на вопрос

Ответил yavd3341
0
#include <iostream>
using namespace std;

int main()
{   
float num = 5000;   
float ppy = ((5000 / 100) * 1.6F) * 12; // Persents per Year   
cout << 5000 + ppy << endl;   
cout << 5000 + ppy * 3 << endl;   
system("pause");
}
Новые вопросы