Информатика, вопрос задал butenkovika201 , 9 лет назад

Помогите написать программу на abc pascal. Условие: y=7x²+5x+2 x₁=3 x₂=2 Прошу, помогите пожалуйста!

Ответы на вопрос

Ответил Карлер
0
program pr;

var x,y: integer;

begin

x:=3;

y:=7*x*x+5*x+2;

writeln('При х=',x,', у=', y);

x:=2;

y:=7*x*x+5*x+2;

writeln('При х=',x,', у=', y);

end.
Новые вопросы