Информатика, вопрос задал denissantaaa2005 , 7 лет назад

Помогите !!!

 Написать программу, которая выводит на

экран ваши ФИО, каждое слово – с новой строки,язык паскаль

Заранее спасибо!

Ответы на вопрос

Ответил BelkavKedax
0

Ответ:

Begin

Writeln('Имя');

Writeln('Фамилия');

Writeln('Отчество');

End.

Новые вопросы