Информатика, вопрос задал kola41 , 8 лет назад

ПОМОГИТЕ написать программу которая выводит число , второе меньше вводимого х . pascal

Ответы на вопрос

Ответил petyaGavrikov
0
var x,y:real;
begin
write('x = ');
readln(x);
y:=x/3;
writeln('y = ',y);
end.

Пример:
x = 15
y = 5
Новые вопросы