Помогите написать программу для с++
Приложения:

Ответы на вопрос
Ответил restIess
1
#include <iostream>
#include <cmath>
using namespace std;
signed main() {
double U, V, X, T;
cin >> U >> V >> X;
T = (pow(U, 2) - V) / (pow(V + pow(U, 2), 2) * pow(X, 2)) + 1.0 / sqrt(U*V);
cout << T << endl;
return 0;
}
Новые вопросы