помогите Написать программу c++
Найти сумму всех отрицательных четных двузначных чисел.
Ответы на вопрос
Ответил clinteastwood2
0
#include <iostream>
using namespace std;
int main()
{
int sum = 0;
for (int i = -98; i < -9; i += 2) {
cout << i << " "; sum += i; }
cout << sum;
return 0;
}
using namespace std;
int main()
{
int sum = 0;
for (int i = -98; i < -9; i += 2) {
cout << i << " "; sum += i; }
cout << sum;
return 0;
}
Новые вопросы