Помогите написать программу. 7 класс
Приложения:

vintt:
Паскаль?
Ответы на вопрос
Ответил vintt
1
Ответ:
1) var x,y,s:integer;
begin
readln (x,y);
writeln((1-x)/sqr(x)+4-y);
end.
2) var x,y,s:integer;
begin
readln (x,y);
writeln(max(x*y-1,4*y+8*x)-min(sqr(x)+15,sqr(y)-7));
end.
Новые вопросы