помогите написать программу(15 номер) на паскале, пожалуйста.
Приложения:

Ответы на вопрос
Ответил Аноним
0
Ответ:
Uses Math;
Var i,p:integer;
Sum:real;
Begin
Sum:=0;
P:=1;
For i:=1 to 12 do
Begin
P:=p*i;
Sum:=sum+p*Power(i,sqrt(i));
End;
Write(sum);
End.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Математика,
7 лет назад
Алгебра,
9 лет назад