Информатика, вопрос задал помогилобку , 8 лет назад

помогите на с++ написать программу БЫСТРЕЕ


Вывести все числа кратные 8 в деапозоне от 1 до 1000

Ответы на вопрос

Ответил Аноним
0
#include<iostream>

using namespace std;

int main()
{
    for( int i = 8; i<=1000; i = i+8){cout<<i<<" ";}
    system("Pause");
    return 0;
}

Новые вопросы