ПОМОГИТЕ!!!! ИНФОРМАТИКА!!!
Написать программу на паскале для вывода на экран всех честных чисел, начиная с числа N и кончая числом M. М и N задаёт пользователь
Ответы на вопрос
Ответил greed15
0
Var
m,n,i: byte;
begin
writeln ('M=');
writeln ('N=');
readln(m);
readln(n);
for i:=n to m do
if i mod 2=0 then write (i,' ');
readln;
end.
Новые вопросы