Информатика, вопрос задал markdanilov , 9 лет назад

Помогите это решить и написать программу пожалуйста

Приложения:

Ответы на вопрос

Ответил VlaNik
0
var
a,x:real;
begin
  writeln('Введите x');
  readln(x);
  a:=sqrt((sqr(x)+2*x+3)/3*x);
  writeln('ответ а = ',a);
end.

Var x: integer;
Begin
Writeln ('введите значение стороны для куба');
Readln (x);
Writeln ('Объем куба равен: ', sqr(x)*x);
End.

Новые вопросы