Информатика, вопрос задал Аноним , 9 лет назад

помогите, если можете. надо написать программу в паскале.

Приложения:

Ответы на вопрос

Ответил saypl
0
 var a,b:integer;
begin
read(a,b);
writeln(sqrt(a*a+b*b));
end.
Новые вопросы