ПОМОГИТЕ!!!!!
Дан массив из n-элементов,составить программу которая выводит элементы массива с клавиатуры увеличенный в 5 раз
Alex225Games:
отметь лучшем ответом если не сложно
Ответы на вопрос
Ответил Alex225Games
0
Ответ:
#include <iostream>
using namespace std;
int main()
{ int n;
cin >> n;
int a[n];
for(int i=0;i<n;i++)
{ cin >> a[i];
cout << a[i]*5 << " ";}
return 0;
}
Объяснение:
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Русский язык,
2 года назад
Физика,
2 года назад
Математика,
8 лет назад