ПОМОГИТЕ !35 БАЛОВ! Написать программу вычисления функции линейного уравнения у=к*х+в
Ответы на вопрос
Ответил mindrake112
1
Ответ:
var y,k,x,b:integer;
begin
write('Введите k, x, b: ');
read(k,x,b);
y:=k*x+b;
write('Ваш ответ: ',y);
end.
Новые вопросы
Русский язык,
2 года назад
Українська література,
2 года назад
Геометрия,
2 года назад
Русский язык,
2 года назад
Физика,
8 лет назад