ПОМОГИТЕ!!!!! 1. составьте программу, определяющую остаток от деления числа А на число В 2. Составьте блок-схему и программу вычисления значения функции:
Приложения:

Ответы на вопрос
Ответил pascalcool
0
1)
var d,a,b,c:real;
begin
cls;
writeln('v:');
read(a,b);
c:=a/b;
d:=frac(c);
write('c:',d);
end.
Приду решу вторую, там через ветвление
Новые вопросы
География,
6 лет назад
Английский язык,
6 лет назад
Математика,
10 лет назад
Обществознание,
10 лет назад
Химия,
10 лет назад