Информатика, вопрос задал Аноним , 7 лет назад

Помоги пожалуйста.
Составьте программу на языке Паскаль для уравнения с=2a+6b/3.

Ответы на вопрос

Ответил fedrfedr
0

var

 a, b, c: Real;

begin

 Write ('Введите a и b: ');

 Read (a, b);

 c := 2 * a + 6 * b / 3;

 WriteLn ('c = ', c);

end.


Новые вопросы