помоги очень нужно Напишите программу, которая считает сумму, разность, частное и произведение двух числе введенных с клавиатуры. Результаты действий программа должна вывести на экран.
Ответы на вопрос
Ответил juliaivanovafeo
0
Ответ:
Программа на Pascalе
Объяснение:
program arithm;
var a,b: real;
begin
writeln('Введите 2 числа');
readln(a,b);
writeln('Сумма чисел равна: ', a + b);
writeln('Разность чисел равна: ', a - b);
writeln('Произведени чисел равно: ', a * b);
writeln('Частное чисел равно: ', a / b);
end.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Литература,
7 лет назад
Физика,
7 лет назад
Математика,
9 лет назад