Информатика, вопрос задал Allkach , 2 года назад

Помагите написать программу. Срочно! Пожалуйста!

Написать программу для нахождения максимального из чисел оканчивающигося на 9 из промежутка [7;17].

Ответы на вопрос

Ответил pashalyartur
0

Ответ:

for i in range(7,18):

   if i%10==9:

       print(i)

Объяснение:

Новые вопросы